L'enduro au Nord de la France
 
AccueilAccueil  PublicationsPublications  FAQFAQ  S'enregistrerS'enregistrer  Connexion  Le site ENDURO59Le site ENDURO59  


Partagez | 
 

 Problèmes sur le Forum !!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4
AuteurMessage
jul
Modérateur
avatar

Nombre de messages : 6287
Age : 39
Localisation : Nord
Points : 6916
Date d'inscription : 20/06/2009

MessageSujet: Re: Problèmes sur le Forum !!!   Jeu 30 Oct 2014 - 22:39

clown
Ben , je trouve que ça fait un peu revendication ton message
"devait soit disant se pencher dessus..."
"force est de constater..."

Comme si tu te plaignais d'une prestation pour laquelle tu as payée et qui n'est pas finalisée. Je ne pense pas que ça soit le cas.

Tu n'es pas le seul à manquer de temps, et Bill en passe déjà assez à faire tourner le forum rond pour qu'on ne chipote pas sur une bannière (qui est déjà très sympa).

Enfin, c'est juste mon avis Wink

C'est déjà assez le bazard avec tout ceux qui changent de fuseau... hein les gars Laughing Au fait, vous étiez partis à Koh-Lanta ou quoi ?

end59v2
Revenir en haut Aller en bas
bill
Admin
avatar

Masculin Nombre de messages : 7470
Age : 47
Localisation : Douaisis
Points : 7129
Date d'inscription : 18/08/2007

MessageSujet: Re: Problèmes sur le Forum !!!   Jeu 30 Oct 2014 - 23:47


_________________
Revenir en haut Aller en bas
http://www.enduro59.com
VINC3615

avatar

Masculin Nombre de messages : 245
Age : 46
Localisation : BELGIQUE pont-à-celles
Points : 299
Date d'inscription : 26/07/2009

MessageSujet: Re: Problèmes sur le Forum !!!   Ven 31 Oct 2014 - 7:15

jul a écrit:
:

C'est déjà assez le bazard avec tout ceux qui changent de fuseau... hein les gars Laughing Au fait, vous étiez partis à Koh-Lanta ou quoi ?

end59v2

moi j'dit que c'est a cause des superbes cr d'XTOF    , il z'on voulu vivre ca encore plus intensément en changeant de fuseau mais il ce sont gouré !! lol!





badair






sans rire , chez moi aussi j'était dans l'pacific  Twisted Evil
Revenir en haut Aller en bas
cyrtes

avatar

Nombre de messages : 2531
Age : 51
Localisation : 59+1
Points : 2856
Date d'inscription : 06/02/2009

MessageSujet: Re: Problèmes sur le Forum !!!   Ven 31 Oct 2014 - 8:03

jul a écrit:
clown
Ben , je trouve que ça fait un peu revendication ton message
"devait soit disant se pencher dessus..."
"force est de constater..."

Comme si tu te plaignais d'une prestation pour laquelle tu as payée et qui n'est pas finalisée. Je ne pense pas que ça soit le cas.

Tu n'es pas le seul à manquer de temps, et Bill en passe déjà assez à faire tourner le forum rond pour qu'on ne chipote pas sur une bannière (qui est déjà très sympa).

Enfin, c'est juste mon avis Wink

end59v2

+ 1 affraid
Revenir en haut Aller en bas
Pilou
Modérateur
avatar

Masculin Nombre de messages : 5233
Age : 55
Localisation : Beauraing, Belgique, Europe
Points : 5279
Date d'inscription : 05/06/2008

MessageSujet: Re: Problèmes sur le Forum !!!   Ven 31 Oct 2014 - 9:15

grand a écrit:
c'est bien ça Bill , moi j'etais dans l'pacific  à Palau , maintenant c'est ok lol!

Et moi à Abidjan .. Rolling Eyes Laughing




jul a écrit:
clown
Ben , je trouve que ça fait un peu revendication ton message
"devait soit disant se pencher dessus..."
"force est de constater..."

Comme si tu te plaignais d'une prestation pour laquelle tu as payée et qui n'est pas finalisée. Je ne pense pas que ça soit le cas.

Tu n'es pas le seul à manquer de temps, et Bill en passe déjà assez à faire tourner le forum rond pour qu'on ne chipote pas sur une bannière (qui est déjà très sympa).

+ 10000
Revenir en haut Aller en bas
http://www.gigapc.be
bill
Admin
avatar

Masculin Nombre de messages : 7470
Age : 47
Localisation : Douaisis
Points : 7129
Date d'inscription : 18/08/2007

MessageSujet: Re: Problèmes sur le Forum !!!   Ven 31 Oct 2014 - 12:29

Ouais bah pour le moment, il n'y a plus de banniere du tout Sad
le site Enduro59.com a été piraté hier soir.
ne supprimez pas votre cache, sinon le forum est tout moche :)

Fais chier, je sais même pas si je vais pouvoir le remettre en ligne rapidement ...

_________________
Revenir en haut Aller en bas
http://www.enduro59.com
loulou

avatar

Masculin Nombre de messages : 3656
Age : 25
Localisation : Pas-de-Calais secteur Arras/Douai
Points : 3570
Date d'inscription : 09/03/2008

MessageSujet: Re: Problèmes sur le Forum !!!   Ven 31 Oct 2014 - 13:24

On chipote tous à un moment donné sur un petit quelque chose, bon là c'était la bannière Rolling Eyes
Tant pis, cette suggestion n'a pas rencontré le succès escompté Dommage, mais oui tu as raison il y a plus important.

Pas d'obligation lié a une prestation pécuniaire non plus dans ma remarque, même si la tournure peut en donner l'impression Wink L'art et la manière de travestir les mots derrière un écran ... Tout un savoir drunken

cyrtes a écrit:
+ 1 affraid

Pilou a écrit:

+ 10000

Hé les Followers, qui dit mieux ? badair
Revenir en haut Aller en bas
grand

avatar

Nombre de messages : 826
Age : 48
Localisation : beaumont
Points : 954
Date d'inscription : 16/01/2010

MessageSujet: Re: Problèmes sur le Forum !!!   Ven 31 Oct 2014 - 13:52

Moi j'dit qu'avec Bill en action , de plus shooté par Alison s't'une bien belle bannière end59v2 lol! lol!
Revenir en haut Aller en bas
Pilou
Modérateur
avatar

Masculin Nombre de messages : 5233
Age : 55
Localisation : Beauraing, Belgique, Europe
Points : 5279
Date d'inscription : 05/06/2008

MessageSujet: Re: Problèmes sur le Forum !!!   Ven 31 Oct 2014 - 16:26

bill a écrit:
Ouais bah pour le moment, il n'y a plus de banniere du tout Sad

J'ai toujours la bannière ... un peu plus grande qu'avant il me semble Wink
Revenir en haut Aller en bas
http://www.gigapc.be
bill
Admin
avatar

Masculin Nombre de messages : 7470
Age : 47
Localisation : Douaisis
Points : 7129
Date d'inscription : 18/08/2007

MessageSujet: Re: Problèmes sur le Forum !!!   Ven 31 Oct 2014 - 17:05

oui j'en ai repris une vieille :)
le site est tjs indispo...

_________________
Revenir en haut Aller en bas
http://www.enduro59.com
bill
Admin
avatar

Masculin Nombre de messages : 7470
Age : 47
Localisation : Douaisis
Points : 7129
Date d'inscription : 18/08/2007

MessageSujet: Re: Problèmes sur le Forum !!!   Ven 31 Oct 2014 - 17:07

je viens d'en mettre une autre :)

un des nombreux essais de l'époque :)

_________________
Revenir en haut Aller en bas
http://www.enduro59.com
jul
Modérateur
avatar

Nombre de messages : 6287
Age : 39
Localisation : Nord
Points : 6916
Date d'inscription : 20/06/2009

MessageSujet: Re: Problèmes sur le Forum !!!   Ven 31 Oct 2014 - 18:23

'tain, le Loulou il va criser..........


Rhooooooo lol! lol! J'déconne Laughing
Revenir en haut Aller en bas
Pilou
Modérateur
avatar

Masculin Nombre de messages : 5233
Age : 55
Localisation : Beauraing, Belgique, Europe
Points : 5279
Date d'inscription : 05/06/2008

MessageSujet: Re: Problèmes sur le Forum !!!   Ven 31 Oct 2014 - 19:30

bill a écrit:
je viens d'en mettre une autre :)

J'aime bien moi end59v2
Revenir en haut Aller en bas
http://www.gigapc.be
loulou

avatar

Masculin Nombre de messages : 3656
Age : 25
Localisation : Pas-de-Calais secteur Arras/Douai
Points : 3570
Date d'inscription : 09/03/2008

MessageSujet: Re: Problèmes sur le Forum !!!   Ven 31 Oct 2014 - 19:42

Ca fait vintage !
Revenir en haut Aller en bas
Pilou
Modérateur
avatar

Masculin Nombre de messages : 5233
Age : 55
Localisation : Beauraing, Belgique, Europe
Points : 5279
Date d'inscription : 05/06/2008

MessageSujet: Re: Problèmes sur le Forum !!!   Ven 31 Oct 2014 - 20:43

Une petite ... pour pas que Bill se sente tout seul Very Happy

Revenir en haut Aller en bas
http://www.gigapc.be
JPL

avatar

Masculin Nombre de messages : 2056
Age : 52
Localisation : Namur
Points : 2359
Date d'inscription : 09/03/2011

MessageSujet: Re: Problèmes sur le Forum !!!   Ven 2 Jan 2015 - 18:19

Question aux Kings de l’informatique : Déconnection de mon compte après chaque visite du forum via mon smartphone.
Je m’explique :
Mon accès au forum via mon PC est paramétré pour se connecter automatiquement à chaque visite.
Jusque-là, pas de problème, tout va bien.
Si je consulte le forum à partir de mon phone, tout va bien aussi sauf que lors de la visite suivante via mon PC, je suis déconnecté.
Je me reconnecte et tout va bien ; Il ya juste que je ne comprends pas pourquoi ça me « déconnecte » sur enduro59 alors que je ne rencontre pas le problème avec FB ou d’autres forums.
PS : mon PC et Smartphone sont protégés par Bitedefender et le « Wallet » gère mes mots de passes.



Revenir en haut Aller en bas
loulou

avatar

Masculin Nombre de messages : 3656
Age : 25
Localisation : Pas-de-Calais secteur Arras/Douai
Points : 3570
Date d'inscription : 09/03/2008

MessageSujet: Re: Problèmes sur le Forum !!!   Ven 2 Jan 2015 - 21:06

JPL a écrit:

PS : mon PC et Smartphone sont protégés par Bitedefender et le « Wallet » gère mes mots de passes.




En même temps si tu confies la sécurité de ton smartphone et de ton ordinateur a une bite...

lol!
Revenir en haut Aller en bas
bill
Admin
avatar

Masculin Nombre de messages : 7470
Age : 47
Localisation : Douaisis
Points : 7129
Date d'inscription : 18/08/2007

MessageSujet: Re: Problèmes sur le Forum !!!   Ven 2 Jan 2015 - 23:50

Bizarre , j'ai pas ce pb.
Je regarde ça demain Wink

_________________
Revenir en haut Aller en bas
http://www.enduro59.com
Pilou
Modérateur
avatar

Masculin Nombre de messages : 5233
Age : 55
Localisation : Beauraing, Belgique, Europe
Points : 5279
Date d'inscription : 05/06/2008

MessageSujet: Re: Problèmes sur le Forum !!!   Sam 3 Jan 2015 - 9:09

Pas ce problème non plus ... Suspect
Revenir en haut Aller en bas
http://www.gigapc.be
grand

avatar

Nombre de messages : 826
Age : 48
Localisation : beaumont
Points : 954
Date d'inscription : 16/01/2010

MessageSujet: Re: Problèmes sur le Forum !!!   Sam 3 Jan 2015 - 11:16

Même soucis que JP , au boulot si c'est l'ordi ça va , mais quand j'utilise ma tablette je rencontre le même problème Wink
Revenir en haut Aller en bas
bill
Admin
avatar

Masculin Nombre de messages : 7470
Age : 47
Localisation : Douaisis
Points : 7129
Date d'inscription : 18/08/2007

MessageSujet: Re: Problèmes sur le Forum !!!   Dim 4 Jan 2015 - 10:17

Je ne vois rien dans le paramètrage qui pourrait expliquer cela.
Je regarde encore sur les forums et je vous dis.

_________________
Revenir en haut Aller en bas
http://www.enduro59.com
franck
VIP
VIP
avatar

Masculin Nombre de messages : 3504
Age : 47
Localisation : ROUSIES
Points : 2342
Date d'inscription : 20/08/2007

MessageSujet: Re: Problèmes sur le Forum !!!   Dim 4 Jan 2015 - 14:25

loulou a écrit:
JPL a écrit:

PS : mon PC et Smartphone sont protégés par Bitedefender et le « Wallet » gère mes mots de passes.




En même temps si tu confies la sécurité de ton smartphone et de ton ordinateur a une bite...

lol!





Ca fait du bien de rigoler comme ça, merci Loulou
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problèmes sur le Forum !!!   

Revenir en haut Aller en bas
 
Problèmes sur le Forum !!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 4 sur 4Aller à la page : Précédent  1, 2, 3, 4

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le Forum ENDURO59.COM :: LA BUVETTE du FORUM :: Discussions Générales-
Sauter vers: